Bonjour j'ai des problèmes avec cet exercice car je ne sais pas utiliser un tableur pouvez-vous m'aider
merci d'avance

"Dans un jeu de plateau, les combats sont réglés en lançant deux dés à dix faces. Chaque dé est équilibré, et possède deux faces numérotées 1, deux numérotées 2, deux numérotées 3, deux numérotées 4 et deux numérotées 5.
Le joueur perd son combat s'il obtient deux faces de parités différentes, le gagne s'il obtient deux faces impaires et fait match nul s'il obtient deux faces paires."

1. A l'aide d'un tableur , faire une simulation de 400 combats et donner les fréquences de victoires, de défaites et de matches nuls (on décrira la façon de procéder).
2. De la même façon, faire une simulation de 5000 combats et donner les fréquences obtenus

3. a) En considérant que l'on lance successivement chaques dé au hasard, représenter l'experience par un arbre pondéré.
b) En déduire la probabilité de gagner le combat.
c) La probabilité de ne pas gagner la combat est-elle égale à la probabilité de le perdre?

4. Pouvait-on se servir de la simulation du 2. pour établir les probabilités de gagner, de perdre et de faire match nul ?

J'ai également un autre exercice mais j'ai fait toute la première partie il y a juste deux question que je n'arrive pas a faire et je vous marque que ces deux questions. merci
je vous marque les informations importantes et les questions si vous voulez d'autres informations sur cet exercice demandez moi svp

on considère un jeu de sept familles constitué de 42 cartes les familles sont repérées par leur couleur Rouge, Bleu, Noir, Gris, Orange, Jaune et Vert. Dans chaque famille on distingue six cartes: le grand père, la grand mère, le père, la mère, le garçon et la fille.

On tire au hasard une carte dans ce jeu puis sans la remettre on en tire une deuxième. Pour chacune des cartes on ne regarde que si l'on a une fille ou non.


1. Décrire l'expérience par un arbre pondéré

2 a. Quelle est la probabilité d'obtenir deux filles ?
b. Quelle est la probabilité d'obtenir au moins une fille ?

merci a tous en attendant vos réponses :)

1

Réponses

2014-07-14T11:15:45+02:00
Bonjour.
1. Sélectionner les cellules A1 à B400.
Entrer dans A1, la formule =ENT(ALEA()*5)+1 et, en gardant Ctrl appuyé, appuyé sur Enter : la formule s'écrit dans toutes les cellules sélectionnées.
ALEA() donne un nombre de 0 inclus à 1 exclu. ENT(n) donne l'entier immédiatement inférieur ou égal à n : ENT(-1.2) donne -2). La formule donne donc un nombre entier de 1 à 5.
En gardant les cellules sélectionnées, les copier (Ctrl C) puis Collage Spécial et choisir valeur. La formule est remplacée par les résultats dans toutes les cellules et les nombres ne risquent plus de changer.
Sélectionner les cellules C1 à C400.
Dans la cellule C1 écrire : =SI(MOD(A1+B1;2)=1;"d";SI(MOD(A1;2)=1;"g"))
;"n") et Ctrl Enter.
MOD(a;b) donne le reste de la division "ue la condition est réalisée ou non.
Dans D1, écrire =NB.SI($C$1:$C$400;"d" (nombres de défaites).
Dans D2, écrire =NB.SI($C$1:$C$400;"g" (nombre de gains).
Dans D3, écrire =NB.SI($C$1:$C$400;"n" 'nombre de nuls).
NB.SI(plage;valeur) donne le nombre de cellules de la plage ayant la valeur spécifiée.
Les $ garantissent que la plage ne change pas quelle que soit l'endroit où la formule est écrite.
3. Branches principales : P 2/5 et I 35.
Branches secondaires à chaque branche principale : P 2/5 et I 3/5.
Conclusion au bout de chaque branche secondaire :
PP : 4/25 (égal à 2/5 * 2/5); PI 6/25; IP 6/25; II 9/25.
Probabilité de perte : 6/25 + 6/25 = 12/25; de gain : 9/25;  de nul : 4/25.
34/41
Pour le jeu de cartes.
Branches principales : F 7/42 et NF 35/42.
Branches secondaires :
partant de la première : F 6/41 et NF 35/41 (car il y a une fille en moins dans le jeu)
partant de la deuxième : F 7/41 et NF 34/41
Probabilité de deux filles : 7/42 * 6/41.
Probabilité d'avoir au moins une fille : 1 moins probabilité de n'avoir aucune fille = 1 - (35/42 * 34/41)


mais moi je pensais qu'il n'y a qu'une fille par famille ?