C'est URGENT c'est pour mon dm a rendre demain aider moi svp merci

1)Quelle formule a-t-on saisie dans la cellule O2 pour obtenir le nombre total de pays ayant eu une médaille d'or?

2)a)Calculer la moyenne de cette série(arrondir à l'unite)
b)Déterminer la médiane de cette série
c)En observant les valeurs prises par la serie,donner un argument qui explique pourquoi les valeurs de la moyenne et la médiane sont differentes?

3)Pour le cyclisme masculin 70% des pays medailles ont obtenu au moins une medaille d'or.Quel est le nombre de pays qui n'ont obtenu que des medailles d’argent ou de bronze ( arrondir le resultat a l'unite)?

1

Réponses

2014-06-01T15:02:58+02:00
Je l'ai aussi pour demain !

1) On a saisi la formule =SOMME(B2;N2)

2)a) 8x1 + 2x2 + 3x2 + 4x2 +.../26 = 205/26 = 8
 
 b) 26:2 =  13 
    Médiane = 13e valeur = 4
 
 c) La médiane est très sensible aux valeurs extrèmes. Si un pays n'a eu qu'une médaille alors que les autres ont eu beaucoup de médailles, on n'aura l'impression que la moyenne est basse à cause d'un pays.

La médiane au contraire ne fait pas attention aux valeurs extrêmes, il y'a autant de personnes en-dessous qu'en dessous.

3) Je suis bloqué depuis ce matin :p