A partir du 2 janvier 2012, une compagnie aérienne teste un nouveau vol entre Nantes et Toulouse.Ce vol s'effectue chaque jour a bord d'un avion qui peut transporter au maximum 190 passagers.
1.L'avion décolle chaque matin a 9h35 de Nantes et atterrit a 10h30 a Toulouse.Calculer la durée du vol.
2.Le tableau suivant donne le nombre de passagers qui ont emprunté ce vol pendant la premiére semaine de mise en service.L'information concernant le mercredi a été perdue.
a.Combien de passagers ont emprunté ce vol le mercredi?
b.En moyenne,combien y avait-il de passagers par jour dans l'avion cette semaine là?
3.A partir du mois de février,on décide d'étudier la fréquentation de ce vol pendant douze semaines.La compagnie utilise une feuille de calcul indiquant le nombre de passagers par jour.
Celle feuille de calcul est donnée en ANNEXE.
a.Quelle formule a t-on saisie dans la cellule I2 pour obtenir le nombre total de passagers au cours de la semaine 1?
b.Quelle formule a t-on saisie dans la cellule J2 pour obtenir le nombre moyen de passagers par jours au cours de la semaine 1?
4.Le nombre moyen de passagers par jour au cours de ces douze semaines est égal a 166.La compagnie s'étais fixé comme objectif d'avoir un nombre moyen de passagers supérieur aux 80% de la capacité maximale de l'avion.L'objectif est il atteint?

1

Réponses

2014-04-30T20:30:16+02:00
 1)
D'où : 10 h 35 - 9 h 35 = 0 h 55 = 55 minutes.
La durée du vol est de 55 minutes.
2)
a.
Commençons par calculer de nombre de passagers qui ont emprunté ce vol pendant la première semaine hors mercredi :
152 + 143 + 164 + 189 + 157 + 163 = 968.
Nous savons que le nombre total de passagers qui ont empruntés ce vol pendant la première semaine est 1 113.
1 113 - 968 = 145.
 145 passagers ont empruntés ce vol le mercredi.

b.

La semaine étant composée de 7 jours, il suffit de calculer le quotient de 1 113 par 7 : = 159.
Cette semaine là, il y avait, en moyenne, 159 passagers par jour dans l'avion.

3)
a.
Une formule commence toujours par le signe =
Pour obtenir le nombre total de passager au cours de la semaine 1, nous devons faire une somme.
Les nombres correspondants à cette semaine 1, se trouvent dans la ligne 2, de la cellule B2 à la cellule H2.
Il faut donc saisir : =SOMME(B2:H2)

b.
Une formule commence toujours par le signe =
Les nombres de la semaine 1, dont nous devons faire la moyenne, se trouvent dans la ligne 2, de la cellule B2 à la cellule H2.
Il faut donc saisir : =MOYENNE(B2:H2)

4)
La capacité maximale de l'avion est 190 passagers.
Calculons 80 % de 190 : 190 =152.
Or le nombre moyen de passagers par jour au cours de ces douze semaines est 166, ce qui est supérieur à 152.
 L'objectif est atteint.