Réponses

  • Utilisateur Brainly
2013-06-15T12:34:55+02:00

On programme une feuille de calcul dans un Tableur (EXCEL ou CALC)

 

1) tableau des valeurs ordonnées :

ages          16       17      18        19        20         21        22        23        24    

effectifs       1         3         4          5         3            4          4           6          4

 

ages          25       26      27       28        29       30        32         33         36           

effectifs      2          3        2          1         1          2           1           1            1

 

2) Formules Tableurs :

C1=A1*B1

D1=MOYENNE(C1:C48)

 

Calcul de l'age moyen:

m=1100/48

m=22,916

ansi l'âge moyen des mères de famille est environ de 22 ans 11 mois