Pour la première question c'est: Laformulesaisieest:«=SOMME(B2:N2)»ou«=B2+C2+…+M2+N2
Merci c'est gentil d'avoir pris la peine et le temps de me répondre :)
C'est normal t'inquiètes :) Les deux autres réponses sont dans l'autre réponse :)
Merci encore ;)
De rien c'est normal ☺

Réponses

Meilleure réponse !
2014-10-30T00:32:37+01:00
La deuxième question:
Pour calculer la moyenne, il faut diviser le nombre total de médailles d’or par26.M=1×8+2×2+3×2+…+40×126=20526≈8.Il y a en moyenne environ 8 médailles d’or par pays.
Pour la troisième question c'est: La série contient 26valeurs,la médiane est donc 4puisque la 13ème et la 14ème valeur valent 4. Il y a donc autant de pays qui ont eu 4 médailles d’or ou moins que de pays qui ont eu 4médailles d’or ou plus.
voilà j'espère t'avoir aidée !!:)
Au cas où le reste est ici!!!!
Ohlala merci beaucoup ;) C'est vraiment gentil :)
De rien aucuns problèmes t'inquiètes :) C'est normal
;)
:D