Bonsoir j'ai besoin d'aide pour mon DM de maths ses sur les statistiques les questions sont les suivante:
1)Qu'elle formule a ton saisie dans ma cellule 02 pour obtenir le nombre de pays ayant eu une médaillé d'or?
2)a)Calculer la moyenne de cette série (arrondir a l'unité)
b)Déterminer la médiane de cette série
3)Pour le cyclisme masculin 70% des pays médailler ont obtenues au moins une médaillé d'or quel et le nombre de pays qui n'ont obtenu que des médailles d'argent ou bronze (arrondir le résultat a l'unité)
le tableur et sur la feuille voilà merci d'avance.

1

Réponses

Meilleure réponse !
2014-10-29T22:12:28+01:00
Bonsoir, 
1) La formule saisie est : « = SOMME(B2:N2) » ou « = B2 + C2 + … + M2 + N2 ».
2)) a) Pour calculer la moyenne, il faut diviser le nombre total de médailles d’or par 26.M = 1×8 + 2×2 + 3×2 + … + 40×126 =20526 ≈ 8. Il y a en moyenne environ 8 médailles d’or par pays.
b) 
La série contient 26 valeurs, la médiane est donc 4 puisque la 13ème et la 14ème valeur valent 4.Il y a donc autant de pays qui ont eu 4 médailles d’or ou moins que de pays qui ont eu 4 médaillesd’or ou plus
3) 4 pays