Réponses

Meilleure réponse !
  • Utilisateur Brainly
2014-06-19T10:48:22+02:00
1a/ formules D2=(B2*100)/C2   remplacer les 2 par 3,4,5 en fonction de la ligne voulu
b/ formule B6  =SOMME(B2 :B5)     et C6 =SOMME(C2 :C5)
c/ D6 =SOMME(D2 :D5)/4

2a/Impossible, une moyenne ne peut être supérieur à la meilleur note obtenu
b/Je n’ai pas fais le tableur donc je n’ai pas les valeurs.  
Le meilleur sera celui qui a l’écart effezctif-admis le plus faible et le moins bon celui qui aura l’écart le plus fort


3/ Je n’ai pas fais le tableur donc je n’ai pas les valeurs.
D6+2= pourcentage attendue par les proviseurs pour la ville
merci beaucoup ^_^ tu m'aide beaucoup :D